Kopplingsspökeri…

Teknik & Trim forum för 924, 944, 968 och 928
Post Reply
Message
Author
RHGW
NA-Poster
Posts: 15
Joined: 2020-07-17 07:20:03
Telefon: 0704201606
Bilmodell: 944
Årsmodell: 1984
Contact:

Kopplingsspökeri…

#1 Post by RHGW »

Hej!

Behöver lite kunnig input… (944 -84)
Igår fick jag äntligen mitt gamla ”barn find” besiktad och i trafik. Startades första gången på 16 år för ett par veckor sedan. Kom igår igenom besiktningen med bara en anmärkning på en lite skev bromsskiva.
Men - när jag skulle köra ut från besiktningen hittade jag inte kopplingspedalen(!). Den var nere på golvet - men fungerade fortfarande. Hela rörelsen var reducerad till 2-3 cm bara. Frikopplade helt längst ner och slirade inte uppsläppt men väldigt tight dragläge givetvis. Jag tog mig hem i alla fall. Hemma drog jag upp pedalen med handen och den blev normal igen. Kopplingen funkar nu som tidigare. Har läst in mig på funktionen i Haynes men blir inte klok på vad som kan ha hänt. Någon idé..?

Tack!

taxiande
S2-Poster
Posts: 216
Joined: 2012-10-09 22:52:54
Telefon: 0708706934
Bilmodell: 924 944 -86
Årsmodell: 1978
Contact:

Re: Kopplingsspökeri…

#2 Post by taxiande »

Du har förmodligen luft i systemet eller något läckage. Kolla om det fuktar någonstans..

Peter O
S2-Poster
Posts: 289
Joined: 2004-06-21 08:40:53
Bilmodell: 944 Turbo S
Årsmodell: 1988
Location: Helsingborg
Contact:

Re: Kopplingsspökeri…

#3 Post by Peter O »

Hade precis samma sak på min -88:a förra sommaren. Det var slavcylindern som behövde en mindre renovering. Sats för detta finns hos Utzon.

Hälsningar,
Peter

RHGW
NA-Poster
Posts: 15
Joined: 2020-07-17 07:20:03
Telefon: 0704201606
Bilmodell: 944
Årsmodell: 1984
Contact:

Re: Kopplingsspökeri…

#4 Post by RHGW »

Tack för tipset! Ja, jag grunnade på slavcylindern. Intressant. Verkar inte helt jäkligt att göra heller…

Peter O
S2-Poster
Posts: 289
Joined: 2004-06-21 08:40:53
Bilmodell: 944 Turbo S
Årsmodell: 1988
Location: Helsingborg
Contact:

Re: Kopplingsspökeri…

#5 Post by Peter O »

Nej, det är rätt så "straight forward". Jag har ju en Turbo som har en "finurligt" infäst värmeskyddsplåt för startmotorn (startmotorn måste alltså ur för att kunna få bort slaven), vilket tar en stund extra. Å andra sidan, när plåten och startmotorn väl är ute kan man ju passa på att rengöra och måla om och sen känner man sig nöjd.....

Det som kan vara bökigt är att lufta efteråt. Jag gick på den lösning som många på nätet rekommenderar, att fylla på genom slavcylinderns luftningsnippel med hjälp av en oljekanna/pump. Det lyckades på första försöket vilket jag inte hade räknat med.....

Lycka till!

RHGW
NA-Poster
Posts: 15
Joined: 2020-07-17 07:20:03
Telefon: 0704201606
Bilmodell: 944
Årsmodell: 1984
Contact:

Re: Kopplingsspökeri…

#6 Post by RHGW »

Tack! 😁

Post Reply

Who is online

Users browsing this forum: No registered users