Felsökning 944/87

924/928/944/968 forum
Nanne
NA-Poster
 
Inlägg: 6
Blev medlem: 2007-11-21 19:10:18
Ort: Stockholm
Bilmodell: 944
Årsmodell: 1987

Felsökning 944/87

Inläggav Nanne » 2017-05-16 14:48:29

Hej!

I höstas råkade jag ut för ett trist bilhaveri med pärlan (944/87). Hade provkört bilen kvällen innan efter att den stått i gararget oanvänd över sommaren. På morgonkvisten skulle jag ner till däckfirman för ett par nya däck och bilen startade precis som vanligt. La i backen, rullade ner på gatan men när jag la i ettan så tvärdog bilen. Startmotorn går, har dock inte ström fram till spolen och jag får ett tickande ljud när jag försöker starta.

Någon som varit med om något liknande eller har ett bra tips på vart vi ska börja felsöka?

Stort tack för hjälpen!

Mvh/Jerker

Gäst
 

Re: Felsökning 944/87

Inläggav Gäst » 2017-05-19 10:35:51

Kollar säkringarna?
Har du larm på bilen?
Har du kollat alla kontakter i motorrummet?
Ingen kabel som har varit tuggmotstånd för någon mus?

Kan tänka mig en förskjutningen som blev när du backade och sedan körde framåt innan den stannat.
Kanske något som rört på sig.

Gissar att du fått bilen i rullning i ettan innan den dog?

Användarvisningsbild
[Bobo]
Addict
 
Inlägg: 3763
Blev medlem: 2010-09-04 19:38:44
Ort: Linköping
Bilmodell: 931-81
Årsmodell: 1981

Re: Felsökning 944/87

Inläggav [Bobo] » 2017-05-19 11:29:35

Kolla DME-reläet innan du gör någon djupare felsökning.

Bobo


Återgå till Allmänt

Vilka är online

Användare som besöker denna kategori: Inga registrerade användare